WordPress を Version 3.7 に Upgrade しました

bs_yasu01h
TAMA Networks の WordPress を Version 3.7 にしました。
このバージョンから自動更新になるそうです。
DB の互換性とか大丈夫なんだろうかと思いつつ……。

ついでに 180 日を過ぎた記事に関しては、コメントができなくなりました。どうしてそうしたかと言いますと、単純に spam 対策です。spammer が古い記事に投稿しまくるので、それを防ぐために 180 日を過ぎた記事に関してはコメントを閉じる様に設定しました。古い記事で何か書き込みたいことがありましたら、お手数ですが「お問い合わせ」からお願いします。

コメントを残す

メールアドレスが公開されることはありません。